Jump to content
Sign in to follow this  
IonuT

Probleme & Nelamuriri !

Recommended Posts

Ai o problema sau o nelamurire in legatura cu anumite lucruri despre internet ? Posteaza in cadrul acestui topic dupa modelul de mai jos:

 

# Numele tau:

# Problema/ nelamurirea:

# Imagine sau video (obligatorie):

# Alte precizari

 

 


--------------------------------------------------------------------------------------

 

* ATENTIE ! * Cei ce nu vor posta in acest topic ce se cere risca stergerea topicul respectiv !

Edited by IonuŢ
UPDATE !

Share this post


Link to post
Share on other sites
Numele tauLaurenţiu

ProblemanelamurireaYouTube

Imagine sau video (obligatorie):

screenshot_458.png


Alte precizari:  După cum vezdeţi în ss... Doar pe opera îmi face aşa, dacă ştiţi ceva metode înafară de reinstalarea browserului aştept cu mare plăcere :D

Share this post


Link to post
Share on other sites

 

Numele tauLaurenţiu
ProblemanelamurireaYouTube
Imagine sau video (obligatorie):

screenshot_458.png

Alte precizari:  După cum vezdeţi în ss... Doar pe opera îmi face aşa, dacă ştiţi ceva metode înafară de reinstalarea browserului aştept cu mare plăcere :D

 

incearca sa inchizi browserul si sa intri din nou, probabil ca l-ai tinut deschis mult timp si a acumulat memorie ram

 

mai poti incerca si stergerea cookies & cache.

Share this post


Link to post
Share on other sites

se mai intampla si pe mozilla . da-i restart la windows . eu asa rezolv problema .

Am de ieri problema...

 

incearca sa inchizi browserul si sa intri din nou, probabil ca l-ai tinut deschis mult timp si a acumulat memorie ram

 

mai poti incerca si stergerea cookies & cache.

Nu merge cu cookies & cache...

Share this post


Link to post
Share on other sites

Incearca sa modifici setarile proxy din browser. Te duci la oprera - > Setari -> Modificati setarile proxy/ Change proxy settings -> Iti va deschide fereastra "Internet option" din IE -> Dai click pe LAN settings si verifici sa fie debifate toate -> Ok -> Restart la browse ( close and run again ). Sper sa-ti mearga, daca nu o sa imi instalez Opera provizoriu si sa caut alta solutie privind problema. Pana atunci, foloseste Chrome.

Edited by IonuŢ

Share this post


Link to post
Share on other sites

Incearca sa modifici setarile proxy din browser. Te duci la oprera - > Setari -> Modificati setarile proxy/ Change proxy settings -> Iti va deschide fereastra "Internet option" din IE -> Dai click pe LAN settings si verifici sa fie debifate toate -> Ok -> Restart la browse ( close and run again ). Sper sa-ti mearga, daca nu o sa imi instalez Opera provizoriu si sa caut alta solutie privind problema. Pana atunci, foloseste Chrome.

gata merge, oricum o să folosesc CHROME. Mulţumesc Ionuţ şi tuturor care aţi încercat  ^^

Share this post


Link to post
Share on other sites

gata merge, oricum o să folosesc CHROME. Mulţumesc Ionuţ şi tuturor care aţi încercat ^^

Rezolvat. De altă dată să mai asculți și de astea mai batraini ca ține. : ))

Edited by IonuŢ

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×